shardz

- Unnamed repository; edit this file 'description' to name the repository.
git clone git://git.acid.vegas/-c.git
Log | Files | Refs | Archive | README | LICENSE

rules (89B)

      1 #!/usr/bin/make -f
      2 
      3 %:
      4 	dh $@
      5 
      6 override_dh_auto_install:
      7 	dh_auto_install -- PREFIX=/usr